Tuesday, March 20, 2007

Naughty 7.9

Apparently there is a little buggette

"Customers installing Oracle BI Applications Version 7.9 must first install Oracle Business Intelligence Enterprise Edition 10g Release 3 version 10.1.3.2.0 with Quick Fix 150. "

tut tut

1 comment:

afia said...

Hi,
My name is Afia. I am a siebel analytics developer. Just stumbled on your site one day and since then I love reading your blogs. They are very informational. I admire your knowledge as I am still in basics.
We are upgrading from 7.7 to 7.9 for which we will have to uninstall 7.7 first. I will let you know how that goes.
Afia.

The Cowes

The Cowes
Cowes Racing

Sudoku